LDPlayer - คำถามที่พบบ่อย

วิธีเเก้ไขปัญหา"อุปกรณ์ของคุณไม่รับรองการใช้งานกับรุ่นนี้"

ในการกระบวนการติดตั้ง(เช่น PUBG MOBILE) ถ้ามีคำแจ้งเตือนว่า "อุปกรณ์ของคุณไม่รับรองการใช้งานกับรุ่นนี้"

วิธีเเก้ไขปัญหา อุปกรณ์ของคุณไม่รับรองการใช้งานกับรุ่นนี้

คุณสามารถลองแก้ไขปัญหาด้วยวิธีดังต่อไปนี้

1. เปิดร้านค้า LD คลิก PUBG MOBILEเข้าไปหน้ารายละเอียดของแอปพลิเคชัน คลิก “┇”เลือก "อัปเดต"

วิธีเเก้ไขปัญหา อุปกรณ์ของคุณไม่รับรองการใช้งานกับรุ่นนี้

 



2.หมานเหตุ:ฟังก์ชันอัปเดตนี้ จะสามารถบันทึกข้อมูลโปรเเกรมได้นะคะ